

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<HTML>

<HEAD>
<title>"Io,Emauela. Agente della scorta di Paolo Borsellino" al Teatro Sociale - Comune di Bergamo (BG)</title>
<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta name="Description" content="La Rete Civica del Comune di Bergamo : comunicazione, informazione e servizi utili per i Cittadini e per le Aziende. Marketing Territoriale, e-government ecc.">
<meta name="keywords" content="italia, rete, civica, sito, Bergamo, citt dei mille, mille, cittÃ¯Â¿Â½, citta, bergamo alta, CittÃ¯Â¿Â½ Alta e Colli, Alta e Colli, Alta, Colli, Lombardia, Italia, rete, civica, sito, fiume, ponte, Serio, parco, naturale, monumenti, comune, cittÃ¯Â¿Â½, e-government, progetto, SISCoTEL, zona, industriale, artigianale, oasi, verde, cultura, biblioteca, informazione, comunicazione, servizi, URP, sportello unico, SUAP, cartografia, protezione, civile, autocertificazione, certificati, regolamenti, bandi, concorsi, avvisi, web, progetti, di impresa, lamiacittÃ¯Â¿Â½, eventi, manifestazioni, aziende, notizie, anagrafe, elettorale, stato, leva,  pratiche, edilizie, settore, servizio, ufficio, di, piano, ambiente, edilizia, patrimonio, LLPP, lavori, pubblici, sociali, scuola, istruzione, protocollo, segreteria, delibere, determine, contratti, tributi, ICI, TARSU, industria, artigianato, agricoltura, turismo, centro, commerciale, sms, mappa, Tour turistico, televisione digitale, televisione, digitale, galleria, immagini, Mobile internet, punti informativi, progetto sesamo">
<meta name="Title" content="-Io,Emauela. Agente della scorta di Paolo Borsellino- al Teatro Sociale - Comune di Bergamo (BG)">
<meta name="Abstract" content="La Rete Civica del Comune di Bergamo (BG)">
<meta name="Revisit-after" content="7 days">
<meta name="robots" content="all,index">

<link rel="stylesheet" href="../../script/cartografiagoogle/jquery.nyroModal/styles/nyroModal.css" type="text/css" media="screen" >

<link rel="stylesheet" title="Carattere normale" type="text/css" media="screen" href="../../stile/struttura.css">

<link rel="stylesheet" title="Carattere normale" type="text/css" media="screen" href="../../upload/bergamo_ecm8/frontend_profili/templategrafico_bergamo_giallo_new_11947_12967.css">

<link rel="alternate stylesheet" title="Carattere grande" type="text/css" media="screen" href="../../stile/accessibilita/caratteregrande.css">

<link rel="alternate stylesheet" title="Contrasto elevato" type="text/css" media="screen" href="../../stile/accessibilita/fortecontrasto.css">

<link rel="alternate stylesheet" title="Senza grafica" type="text/css" media="screen" href="../../stile/accessibilita/senzagrafica.css">

<link rel="stylesheet" type="text/css" media="print" href="../../stile/stampa/stampa.css">


<!--[if IE]>
<style type="text/css">
* html #corpo {height:100%;}
* html h1#header{height:102px;he\ight:44px}
</style>

<![endif]-->


<link id="Servizio0" type="text/css" rel="stylesheet" href="/stile/notizie/notizie.css" >

<link id="Servizio_GestioneTestata" rel="stylesheet" href="/stile/gestionetestata/intestazione_gialla.jpg.css" >

<link id="FunzioniContenuto" rel="stylesheet" href="/stile/templatew3c/funzionicontenuto.css" >




   
<script type="text/JavaScript">
function openWindow(theURL,winName,features) { //v2.0
  window.open(theURL,winName,features);
}
 
function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i>d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}
 
function MM_reloadPage(init) {  //reloads the window if Nav4 resized
  if (init==true) with (navigator) {if ((appName=="Netscape")&&(parseInt(appVersion)==4)) {
    document.MM_pgW=innerWidth; document.MM_pgH=innerHeight; onresize=MM_reloadPage; }}
  else if (innerWidth!=document.MM_pgW || innerHeight!=document.MM_pgH) location.reload();
}
 
MM_reloadPage(true);
 
function MM_showHideLayers()
{
 var i,p,v,obj,args=MM_showHideLayers.arguments;
 
 for (i=0; i<(args.length-2); i+=3) 
 {
  if ((obj=MM_findObj(args[i]))!=null) 
  { 
   v=args[i+2];
   if (obj.style) 
   { 
    obj=obj.style; 
    v=(v=='show')?'visible':(v=='hide')?'hidden':v; 
   }
   obj.visibility=v; 
  }
 }
}


var indiceFormServizio = 0;
var indiceFormRicerca = 0;

</script>

<script type="text/JavaScript" src="../../script/templatew3c/strutturapagine.js"></script>
</head>

<BODY >



<div ID="boxTotale">





<a accessKey="1"  href="javascript:;"></a>
<div id="formid_intestazione1">







<div id="boxIntestazioneAccessibile">

<h2><a onkeypress="setActiveStyleSheet('standard'); return false;" 
title="caratteri normali" 
onclick="setActiveStyleSheet('Carattere normale'); return false;" 
href="javascript:">clicca per ritornare alla modalit&agrave; grafica</a></h2><hr> 
<h1>Benvenuti nel portale del Comune di Bergamo (BG)</h1> 



	<br><h3><a href="/servizi/accessibilita/accesskey.aspx">clicca per un aiuto alla navigazione per consultare l'elenco completo delle access key</a></h3>

<hr>
</div>










<DIV ID="boxIntestazioneGrafica">

<a href="../../index.htm" title='Benvenuto nel portale del Comune di Bergamo (BG)'
><img src="/immagini/simboli/null.gif" alt='Benvenuto nel portale del Comune di Bergamo (BG) - clicca per andare alla home page' width="500" height="100"></a> 

</DIV> 




</div>





<div id="formid_intestazione2">


<div id="boxTabsGiallo">
    <div class="tab primo">
            <a href="/servizi/Menu/dinamica.aspx?idArea=16858&amp;idCat=16858&amp;ID=1182" title="Accedi alle pagine della sezione Il Comune">
                <img src="/immagini/simboli/null.gif" title="Accedi alle pagine della sezione Il Comune"
                    alt="Accedi alle pagine della sezione Il Comune" /></a>
    </div>
    <div class="tab secondo">
            <a href="/servizi/Menu/dinamica.aspx?idArea=16754&amp;idCat=1181&amp;ID=1181" title="Accedi alle pagine della sezione Vivere la Città">
                <img src="/immagini/simboli/null.gif" title="Accedi alle pagine della sezione Vivere la Città"
                    alt="Accedi alle pagine della sezione Vivere la Città" /></a>
    </div>
    <div class="tab terzo">
            <a href="/servizi/Menu/dinamica.aspx?idArea=16612&amp;idCat=16612&amp;ID=3799" title="Accedi alle pagine della sezione Servizi Online">
                <img src="/immagini/simboli/null.gif" title="Accedi alle pagine della sezione Servizi Online"
                    alt="Accedi alle pagine della sezione Servizi Online" /></a>
    </div>
</div>


<div id="boxBannerEcmHomepageAccessibile">
    <div class="Banner Comune">
        <div class="Titolo">
            <a href="/servizi/Menu/dinamica.aspx?idArea=16858&amp;idCat=16858&amp;ID=1182" title="accedi alle pagine della sezione - IL COMUNE">
                accedi alle pagine della sezione - IL COMUNE</a>
        </div>
    </div>
    <div class="Banner Citta">
        <div class="Titolo">
            <a href="/servizi/Menu/dinamica.aspx?idArea=16754&amp;idCat=1181&amp;ID=1181" title="accedi alle pagine della sezione - VIVERE LA CITTA">
                accedi alle pagine della sezione - VIVERE LA CITTA</a>
        </div>
    </div>
    <div class="Banner Servizi">
        <div class="Titolo">
            <a href="/servizi/Menu/dinamica.aspx?idArea=16754&amp;idCat=1181&amp;ID=1181" title="accedi alle pagine della sezione - SERVIZI ONLINE">
               accedi alle pagine della sezione - SERVIZI ONLINE</a>
        </div>
    </div>
</div>

</div>




<div id="formid_intestazione3">



<!-- ............................................................ -->
<!-- .................. BRICIOLE DI PANE : INIZIO ............... -->
<!-- ............................................................ -->
<div id="boxBricioleDiPane">
    ti trovi in:&nbsp;<a href="/index.htm" title='clicca per tornare alla home page'>HOME</a>&nbsp;&raquo;&nbsp;<a  accessKey=""  href="../../servizi/notizie/notizie_fase01.aspx" title="archivio notizie" >archivio notizie</a>
</div>
<!-- ............................................................ -->
<!-- .................. BRICIOLE DI PANE : FINE ................. -->
<!-- ............................................................ -->

<div id="boxEventidellaVitaSelect"> 
	
			<SELECT id='Menu_9' name='Menu_9'  onChange="javascript:SelezionaEventi('9.'+this.options[this.selectedIndex].value, '9', this.options[this.selectedIndex].value,'True');"><OPTION value='0'>Di quali informazioni hai bisogno?</OPTION><OPTION value='110' >Lavori pubblici e urbanistica</OPTION><OPTION value='109' >Turismo - Tourism</OPTION><OPTION value='105' >Anagrafe e Stato Civile</OPTION><OPTION value='106' >Ecologia e ambiente</OPTION><OPTION value='107' >Tributi e catasto</OPTION><OPTION value='108' >Mobilità e trasporti</OPTION><OPTION value='99' >Sport e tempo libero</OPTION><OPTION value='100' >Sicurezza e Polizia Locale</OPTION><OPTION value='101' >Occupazione Suolo Pubblico</OPTION><OPTION value='102' >Giovani, scuola e infanzia</OPTION><OPTION value='103' >Cultura</OPTION><OPTION value='104' >Commercio</OPTION></SELECT>
	
</div>






       


<script type="text/javascript">
function CheckInputRicerca(id, msgNessunaParola, msgParolaCorta)
{
	var cercanelsitoFiltroContenuto_template = document.getElementById('cercanelsitoFiltroContenuto_template');
	if (cercanelsitoFiltroContenuto_template)
	{
		if (cercanelsitoFiltroContenuto_template.value == '' || cercanelsitoFiltroContenuto_template == null
			|| cercanelsitoFiltroContenuto_template.value == 'Ricerca per parola...')
		{
			alert(msgNessunaParola);
			return false;
		}
		else if (cercanelsitoFiltroContenuto_template.value.length < 3)
		{
			alert(msgParolaCorta);
			return false;
		}
	}
	return true;
}
</script>





<div id="boxRicercaNelSito"> 
	<div class="intestazione">
		cerca nel sito
	</div>
	<form name="fmRicerca" onsubmit="return CheckInputRicerca('cercanelsitoFiltroContenuto_template', 'ATTENZIONE : Non è stata inserita nessuna parola di ricerca.','ATTENZIONE : La parola da ricercare deve essere di almeno 3 caratteri.');" action="../../servizi/cercanelsito/cerca_fase01.aspx" method="get">
		<fieldset>
			<legend>motore di ricerca</legend>
			<label for="testoRicerca">Ricerca nel sito</label>
			
			<input title='Ricerca per parola...' type="text"  value='Ricerca per parola...' onfocus="javascript:if(this.value=='Ricerca per parola...') this.value=''" onblur="javascript:if(this.value=='') this.value='Ricerca per parola...'" name="cercanelsitoFiltroContenuto" id="cercanelsitoFiltroContenuto_template" >			
			<input type="submit" name="submit" class="pulsante1" value='cerca' >
    </fieldset> 
  </form>
</div>






</div>





<div id="corpo">





<a accessKey="2"  href="javascript:;"></a>
<div id="formid_sx">





	    

<div id="boxMenu1">  
       






<div class="area"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1182&amp;idCat=1182&amp;ID=1182&amp;TipoElemento=area" onClick="javascript:getTarget(this, '_self');" title="Il comune">Il comune</a></div>




	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1182&amp;idCat=1192&amp;ID=1192&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Organi istituzionali" >Organi istituzionali</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1182&amp;idCat=1195&amp;ID=1195&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Gli Uffici e i Servizi" >Gli Uffici e i Servizi</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1182&amp;idCat=1935&amp;ID=1935&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Società controllate o partecipate" >Società controllate o partecipate</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1182&amp;idCat=2508&amp;ID=2508&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Gli enti e le istituzioni" >Gli enti e le istituzioni</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1182&amp;idCat=1193&amp;ID=1193&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Atti" >Atti</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1182&amp;idCat=3464&amp;ID=3464&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Lo stemma del Comune di Bergamo" >Lo stemma del Comune di Bergamo</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1182&amp;idCat=3091&amp;ID=3091&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Patrocinio " >Patrocinio </a></div>







<!--  -->




















	







<!--  -->




















	







<!--  -->

















<div class="area"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1201&amp;idCat=1201&amp;ID=1201&amp;TipoElemento=area" onClick="javascript:getTarget(this, '_self');" title="Gare, appalti, bandi e concorsi">Gare, appalti, bandi e concorsi</a></div>




	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1201&amp;idCat=2213&amp;ID=2213&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Gare e appalti" >Gare e appalti</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/menu_redirect.aspx?url=%2fservizi%2fbandi%2fbandi_fase01.aspx%3fcategoria%3d20%26scaduti%3d0&amp;ID=2216&amp;idCat=2216&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Bandi di progettazione" >Bandi di progettazione</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="/servizi/menu/dinamica.aspx?idCat=968&amp;ID=968&amp;TipoElemento=area" onClick="javascript:getTarget(this, '_self');" title="Aste on line" >Aste on line</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/menu_redirect.aspx?url=%2fservizi%2fbandi_concorsi%2fbandi_fase01.aspx%3fcategoria%3d12%26scaduti%3d0&amp;ID=2218&amp;idCat=2218&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Avvisi di selezione" >Avvisi di selezione</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1201&amp;idCat=26954&amp;ID=26954&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Avvisi di postinformazione" >Avvisi di postinformazione</a></div>







<!--  -->




















	







<!--  -->




















	

<div class="categoria"><a   href="../../servizi/Menu/menu_redirect.aspx?url=%2fservizi%2fbandi_concorsi%2fbandi_fase01.aspx%3fcategoria%3d10%26scaduti%3d0&amp;ID=2231&amp;idCat=2231&amp;TipoElemento=categoria" onClick="javascript:getTarget(this, '_self');" title="Bandi di concorso e avvisi di selezione per assunzioni" >Bandi di concorso e avvisi di selezione per assunzioni</a></div>







<!--  -->




















	







<!--  -->




















	







<!--  -->

















<div class="area"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=1874&amp;idCat=1874&amp;ID=1874&amp;TipoElemento=area" onClick="javascript:getTarget(this, '_self');" title="Gli uffici A - Z">Gli uffici A - Z</a></div>




	







<!--  -->




















	







<!--  -->

















<div class="area"><a   href="../../servizi/Menu/dinamica.aspx?idSezione=3780&amp;idArea=2504&amp;idCat=2504&amp;ID=2504&amp;TipoElemento=area" onClick="javascript:getTarget(this, '_self');" title="Albo Pretorio">Albo Pretorio</a></div>




	







<!--  -->




















	







<!--  -->

















<div class="area"><a   href="http://www.comune.bergamo.it/servizi/Menu/dinamica.aspx?idArea=1296&amp;idCat=1296&amp;ID=1296&amp;TipoElemento=area" onClick="javascript:getTarget(this, '_self');" title="Siti collegati">Siti collegati</a></div>




	







<!--  -->




















	







<!--  -->













</div>



	         
</div>










<a accessKey="3"  href="javascript:;"></a>
<div id="formid_centro">


            
            <div id="boxNotizieDettaglio">
            

<div id="BoxHeaderContenuto">

    
    

    
    
    
    >
 
            

               
            

              
            

                     
            


            
    

            

    
</div>
<div id="BoxHeaderContenuto_Fondo"></div>

                <div class="Titolo3">
                    "Io,Emauela. Agente della scorta di Paolo Borsellino" al Teatro Sociale
                </div>
                <div class="data">
                    notizia pubblicata in data
                    :
                    giovedì 12 aprile 2018
                </div>
                
                
                
                
                
                
                
                <div class="dettaglio"><p style="text-align:justify" dir="LTR">“<em>Io, Emanuela. Agente della scorta di Paolo Borsellino</em>”: così si intitola lo spettacolo organizzato dal Comune di Bergamo per ricordare <strong>Emanuela Loi</strong>, la giovane agente di Polizia di Stato uccisa nell’attentato di Cosa Nostra a Paolo Borsellino. <strong>Lo spettacolo andrà in scena martedì 17 aprile alle ore 10.45, presso il Teatro Sociale</strong>, ed è rivolto ai ragazzi delle classi degli istituti superiori, individuate dal Centro di Promozione della Legalità, di cui è capofila è l'Istituto Natta, per un<strong> totale di 580 alunni</strong> coinvolti.　</p><p style="text-align:justify" dir="LTR">Emanuela Loi, agente sarda, entrò in Polizia di Stato nel 1989 presso la Scuola Allievi Agenti di Trieste. Due anni dopo venne trasferita a Palermo, dove le vennero assegnati anche i piantonamenti a casa dell'allora onorevole e oggi Presidente della Repubblica Sergio Mattarella, la scorta alla senatrice Pina Maisano Grassi e il piantonamento del boss mafioso Francesco Madonia. Nel giugno 1992, in seguito alla Strage di Capaci in cui persero la vita il magistrato antimafia Giovanni Falcone, la moglie e tre agenti di scorta, viene assegnata alla scorta del magistrato Paolo Borsellino, e verrà uccisa due mesi dopo nell’attentato di via d’Amelio a Palermo insieme a Borsellino e altri quattro agenti di scorta. A soli 24 anni, fu la prima agente donna della Polizia di Stato a restare uccisa in servizio.　</p><p style="text-align:justify">L’iniziativa, che ha come slogan “<em>I parassiti proliferano nell’ombra. Accendiamo la luce, dalla mafia alla libertà</em>”, è organizzata dal Comune di Bergamo e rientra nelle iniziative promosse nell'ambito dell'Accordo di collaborazione sottoscritto con la Regione Lombardia per la realizzazione di campagne di sensibilizzazione e di iniziative culturali in favore delle vittime dei reati di stampo mafioso e della criminalità organizzata.</p></div>
                
                
           
                        <div class="Titolo3">LEGGI GLI ALLEGATI</div>   
                            <div class="allegato">
                            <img src="../../immagini/notizie/pdf_piccolo.gif" alt="">
                                <a onClick="javascript:getTarget(this, '_blank');" href="/servizi/funzioni/download.aspx?ID=23102&amp;IDc=12927&amp;nomeFile=IoEmanuela_12927_23102.pdf">
                                        locandina
                                </a>&nbsp;
                                - formato pdf - 295 Kb
                            </div>
                    
                    
                               
                    
                               
                    
                               
                    
                               
                    
                               
                    
                    
                
                <div class="linkulerioriInformazioni">
                    <br>
                    
                </div>
                <br>

                
                

<div id="BoxFooterContenuto">

    
        <div id="BoxRigaSuperiore">
            
            <span class="data">data&nbsp;ultima&nbsp;modifica:&nbsp;12/04/2018</span>
            
        </div>
    
    
    
    <div id="BoxRigaInferiore">
 
            
            
               
            
            
                <a href="javascript:;" title='Stampa la pagina' onclick="javascript:window.print()">
                <img src="/immagini/simboli/stampa.gif" alt='Stampa la pagina' />
                </a>
            
              
            
            
                <a href="/servizi/inviaamico/inviaamico_fase01.aspx" title='Invia ad un amico' onClick="javascript:getTarget(this, '_blank');">
                <img src="/immagini/simboli/inviaamico.gif" alt='Invia ad un amico' />
                </a>
            
                     
            
            
                <a href="../../servizi/feed/ElencoFeed_Portale.aspx" title='iscriviti ai nostri feed rss'>
                <img src="/immagini/simboli/rss.gif" alt='iscriviti ai nostri feed rss' />
                </a>
            

            
                   

            
            
    </div>





</div>
            </div>
        

</div>







	

<div id="formid_dx">


</div>
	







<div id="formid_allineaFondo"></div>




</div>





<div id="formid_fondo1">
<br>

</div>





<div id="formid_fondo2">
<br>





<div id="boxNavigazione"> | <a href="/servizi/Menu/dinamica.aspx?idArea=43527&amp;idCat=43527&amp;ID=43527" title="aiuto alla navigazione">aiuto alla navigazione</a>
 | <A href="/servizi/Menu/dinamica.aspx?idArea=43526&amp;idCat=43526&amp;ID=43526" title="domande frequenti">domande frequenti</A>
 | <A href="/servizi/Menu/dinamica.aspx?idArea=1296&amp;idCat=1296&amp;ID=1296" title="link utili">link utili</A>
 | <A href="/servizi/Menu/dinamica.aspx?idArea=1182&amp;idCat=1195&amp;ID=5082" title="note legali">note legali</A>
 | <A href="/servizi/Menu/dinamica.aspx?idArea=36023&amp;idCat=36023&amp;ID=36023" title="privacy">privacy</A>

 | <a href="/servizi/Menu/dinamica.aspx?idArea=1202&amp;idCat=1823&amp;ID=43444" title="responsabile dei contenuti">responsabile dei contenuti</a> 
 | <A href="/servizi/menu/mappa.aspx" title="mappa del sito">mappa del sito</A>
 | <A href="/servizi/accessibilita/testo_accessibilita.aspx" title="accessibilità">accessibilità</A>
 | <a href="/servizi/accessibilita/accesskey.aspx" title="access key">access key</a>
 | </div> 
  

</div>





<div id="formid_fondo3">
<br>






<div id="boxPartitaIva"> 
<div id="datiIvaSx"> 

   Comune di <br />   
   <span class="nomecomune"> <strong>  BERGAMO </strong> </span>

</div>

<div id="datiIvaDx"> 

<strong>Indirizzo:</strong> Palazzo Frizzoni, piazza Matteotti, 27 - 24122 Bergamo <br />   
<strong>Telefono:</strong> 035.399.111 &nbsp;&nbsp;
<strong>Fax:</strong> 035.0662696 <br />
<strong>P.Iva:</strong> 00636460164 <br />
<strong>Posta elettronica certificata (PEC):</strong>&nbsp;&nbsp;<a href="mailto:protocollo@cert.comune.bergamo.it " title="Scrivi al nostro indirizzo di PEC">protocollo@cert.comune.bergamo.it</a> <br />
</div>
</div>





<div id="boxFondoDestra">



<div id="boxAccessibilitaValidatori">
    <div class="validatoriSx">
        <a href="http://validator.w3.org/check?uri=referer" onClick="javascript:getTarget(this, '_blank');">
            <img src="../../immagini/accessibilita/validatore_html401.gif" alt='Questo sito internet è valido html 4.01 strict, clicca per accedere al validatore html 4.01, il sito verrà aperto in una nuova finestra'>
        </a> 
    
        <a href="http://jigsaw.w3.org/css-validator/" onClick="javascript:getTarget(this, '_blank');">
            <img src="../../immagini/accessibilita/validatore_css.gif" alt='Questo sito internet è valido CSS 2.0, clicca per accedere al validatore css, il sito verrà aperto in una nuova finestra'>
        </a>
    </div>
    <div class="validatoriCentro">
        <a href="/servizi/feed/ElencoFeed_Portale.aspx" title="Feed Rss"><img src="/immagini/simboli/feed20.gif" alt="Feed Rss" title="Feed Rss" /></a>
    
        <img src="../../immagini/accessibilita/validatore_wai.gif" alt='sito internet validato wcag wai a'> 
    </div>

    <div class="validatoriDx">
        <img src="../../immagini/sfondo/bussola.png" alt='Bussola della Trasparenza'>
    </div>
</div>









<div ID="boxCredits">

</div>




</div>

<script>

    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        }
        else expires = "";
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
        }
        return null;
    }

    function AccettaCookie() {
        var title1 = "Accettato";
        createCookie("CookiesAccettato", title1, 0);
        var miodiv = document.getElementById("cookies-notification");

        if (miodiv != null) {
            miodiv.style.display = "none";
        }
    }

    function chiudiPopup() {
        var title1 = "Chiuso";
        createCookie("PopupChiuso", title1, 0);
        var miodiv = document.getElementById("avvisoCED");

        if (miodiv != null) {
            miodiv.style.display = "none";
        }
    }

    window.onload = function(e) {
        var cookie = readCookie("CookiesAccettato");
        var title1 = cookie ? cookie : "NonAccettato";

        var miodiv = document.getElementById("cookies-notification");

        if (miodiv != null) {
            if (title1 == "Accettato") {
                miodiv.style.display = "none";
            }
            else {
                miodiv.style.display = "block";
            }
        }

        var popup = readCookie("PopupChiuso");
        var popupTitle = popup ? popup : "NonChiuso";

        var divAvvisoCed = document.getElementById("avvisoCED");

        if (divAvvisoCed != null) {
            if (popupTitle == "Chiuso") {
                divAvvisoCed.style.display = "none";
            }
            else {
                divAvvisoCed.style.display = "block";
            }
        }
    }

</script>

<div id="cookies-notification" style="display: none; background: rgb(0, 0, 0); background: rgba(29, 29, 29, 0.952941);
    color: rgb(245, 245, 245); border-bottom: 1px dotted rgb(204, 204, 204); font-family: 'Open Sans', Arial, Helvetica, sans-serif;
    font-size: 11pt; position: fixed; bottom: 0; z-index: 200; left: 0; right: 0;">
    <div id="cookies-notification-wrapper" style="padding: 20px 2%; z-index: 200;">
        <span style="clear: both; display: inline-block; width: 75%; z-index: 200;">
            Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. 
            <br />
            Proseguendo la navigazione del sito acconsenti all'uso dei cookie. Per maggiori
            informazioni leggi l'informativa estesa sull'uso dei cookie dove sono specificate
            le modalità per configurare o disattivare i cookie. <a style="color: White!important"
                title="Leggete la nostra pagina sulla privacy policy" href="/servizi/Menu/dinamica.aspx?ID=36023">
                Maggiori informazioni</a></span> <span style="display: inline-block; width: 19%;
                    text-align: right; padding-top: 2%; vertical-align: top; z-index: 120;"><a style="margin: 0;
                        padding: 0; border: 0; font-weight: 400; line-height: 1em; text-align: left;
                        vertical-align: top; text-shadow: none; background: #f1d600; text-align: right;
                        color: Black!important; padding: 5%;" class="cc-link" href="#" id="cc-approve-button-thissite"
                        onclick="javascript:AccettaCookie();">Accetta</a></span>
    </div>
</div>




</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68654214-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html><!--  Copyright 2007 ProgettiDiImpresa-->