<!DOCTYPE html>
<html lang="it" dir="ltr">
  <head>
    <meta charset="utf-8" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon2.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.comune.bergamo.it/node/405146" />
<link rel="shortlink" href="https://www.comune.bergamo.it/node/405146" />
<link rel="revision" href="https://www.comune.bergamo.it/node/405146" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>INTEGRAZIONE  della precedente ordinanza  del &quot;115° giro di Lombardia&quot; di sabato 9 ottobre. | Sito istituzionale del Comune di Bergamo</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_4M3FFf-p-3aTf3KHwn1rxjZTT_reTI5dyL-cls6Ac6g.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_u8EPB3Z_8WUZCQmGmxypEp88O4leUS4oNzqSpxDjKZk.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Titillium+Web:300,300i,400,400i,700,700i" />
<link rel="stylesheet" media="all" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_XM3VhJwpHeifv5C0d8MZTzeZla-byJc-JeK5GtREif8.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="path-node page-node-type-www-news Sportello-telematico enhanced">
        <ul class="Skiplinks js-fr-bypasslinks visually-hidden focusable skip-link">
        <li><a accesskey="2" href="#main-content">Salta al contenuto principale</a></li>
        <li><a accesskey="3" href="#menu">Skip to site navigation</a></li>
    </ul>

    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <ul class="Skiplinks js-fr-bypasslinks u-hiddenPrint">
  <li><a href="#main">Vai al Contenuto</a></li>
  <li><a class="js-fr-offcanvas-open" href="#menu" aria-controls="menu" aria-label="accedi al menu"
         title="accedi al menu">Vai alla navigazione del sito</a></li>
</ul>
<header class="Header Headroom--fixed js-Headroom u-hiddenPrint" role="banner">
  <div class="Header-banner">
      <div class="Header-owner">
      <a href="http://www.regione.lombardia.it/">Regione Lombardia</a>

      <div class="login-spid">
          <div class="region region-spid-login">
    <nav role="navigation" aria-labelledby="block-loginmenu-menu" id="block-loginmenu" class="block block-menu navigation menu--stu-login-menu">
            
  <h2 class="visually-hidden" id="block-loginmenu-menu">Login menu</h2>
  

        
              <ul class="Linklist Linklist--padded Treeview Treeview--default js-fr-treeview u-text-r-xs">
                    <li>
        <a href="/auth-service/login" data-drupal-link-system-path="auth-service/login"><span class="stu-login-custom">
      <span class="stu-login-icon stu-login-bg-generic">
        <span class="fa fa-user fa-lg" aria-hidden="true"></span>
      </span>
      <span class="stu-login stu-login-bg-generic stu-login-hidden">Accedi</span></span></a>
              </li>
        </ul>
  


  </nav>

  </div>

      </div>

          </div>
  </div>

  <div class="Header-navbar Grid Grid--alignMiddle" style="">
    <div class="Header-toggle Grid-cell">
      <a class="Hamburger-toggleContainer js-fr-offcanvas-open u-nojsDisplayInlineBlock" href="#menu"
         aria-controls="menu" aria-label="accedi al menu" title="accedi al menu">
        <span class="Hamburger-toggle" role="presentation"></span>
        <span class="Header-toggleText" role="presentation">Menu</span>
      </a>
    </div>

    <div class="Header-logo Grid-cell" aria-hidden="true">
      <a href="/" tabindex="-1">
        <img src="/sites/default/files/theme/Logo%20tratto%20sito_0.png" alt="Logo Comune di Bergamo"/>
      </a>
    </div>

    <div class="Header-title Grid-cell">
      <h1 class="Header-titleLink">
        <a accesskey="1" href="/" title="Home" rel="home">
          <span style="">Comune di Bergamo</span>
        </a>
      </h1>

      
    </div>

    <div class="Header-searchTrigger Grid-cell">
      <button aria-controls="header-search" class="js-Header-search-trigger Icon Icon-search"
              title="attiva il form di ricerca" aria-label="attiva il form di ricerca" aria-hidden="false"></button>
      <button aria-controls="header-search" class="js-Header-search-trigger Icon Icon-close u-hidden"
              title="disattiva il form di ricerca" aria-label="disattiva il form di ricerca"
              aria-hidden="true"></button>
    </div>

    <div class="Header-utils Grid-cell">
              <div class="Header-social Headroom-hideme">
          <p>Seguici su:</p>
          <ul class="Header-socialIcons">
                          <li><a href="https://www.facebook.com/comunedibergamo" target="_blank"><span class="Icon-facebook" title="Facebook"></span><span
                          class="u-hiddenVisually">Facebook</span></a></li>
                                      <li><a href="https://twitter.com/comunedibergamo" target="_blank"><span class="Icon-twitter" title="Twitter"></span><span
                          class="u-hiddenVisually">Twitter</span></a></li>
                                      <li><a href="https://www.instagram.com/comunedibergamo/?hl=it" target="_blank"><span class="Icon-instagram" title="Instagram"></span><span
                          class="u-hiddenVisually">Instagram</span></a></li>
                                      <li><a href="https://www.youtube.com/user/comunebg" target="_blank"><span class="Icon-youtube" title="YouTube"></span><span
                          class="u-hiddenVisually">Youtube</span></a></li>
                                      <li><a href="https://web.telegram.org/#/im?p=@comunedibergamo" target="_blank"><span class="Icon-telegram" title="Telegram"></span><span
                          class="u-hiddenVisually">Telegram</span></a></li>
                                                              <li><a href="https://medium.com/@ComunediBergamo" target="_blank"><span class="Icon-medium" title="Medium"></span><span
                          class="u-hiddenVisually">Medium</span></a></li>
                      </ul>
        </div>
                  <div class="Header-search" id="header-search">
        <form class="Form" action="/search" method="GET">
          <div class="Form-field Form-field--withPlaceholder Grid">
            <input class="Form-input Grid-cell u-sizeFill u-text-r-s" required id="cerca" name="search">
            <label class="Form-label" for="cerca">Cerca...</label>
            <button class="Grid-cell u-sizeFit Icon-search u-background-60 u-color-white u-padding-all-s u-textWeight-700"
                    title="Avvia la ricerca" aria-label="Avvia la ricerca"></button>
          </div>
        </form>
      </div>
      
    </div>
  </div>
    <div class="region region-header Headroom-hideme u-textCenter u-hidden u-sm-hidden u-md-block u-lg-block">
        <nav class="Megamenu Megamenu--default js-megamenu" role="navigation" aria-labelledby="system-navigation">
      

              <ul class="Megamenu-list">

      
    
                        <li class="Megamenu-item ">
                    <a href="/page%3Ac_a794%3Ahomepage" data-drupal-link-system-path="node/24832">Il Comune</a>
                  
              <ul>
    
                        <li>
                    <a href="/organi-di-governo/sindaco" class="Linklist-link--lev1" data-drupal-link-system-path="node/3398">Il Sindaco</a>
                    </li>
                        <li>
                    <a href="/organi-di-governo/giunta-comunale" class="Linklist-link--lev1" data-drupal-link-system-path="node/3377">La Giunta</a>
                    </li>
                        <li>
                    <a href="/organi-di-governo/consiglio-comunale" class="Linklist-link--lev1" data-drupal-link-system-path="node/3428">Il Consiglio comunale</a>
                  
              <ul>
    
                        <li>
                    <a href="/organi-di-governo/ufficio-di-presidenza" class="Linklist-link--lev2" data-drupal-link-system-path="node/3613">L&#039;ufficio di presidenza</a>
                    </li>
                        <li>
                    <a href="/organi-di-governo/commissioni-consiliari" class="Linklist-link--lev2" data-drupal-link-system-path="node/9961">Le commissioni</a>
                    </li>
    
          </ul>
    
  
                    </li>
                        <li>
                    <a href="/organi-di-governo/consiglio-delle-donne" class="Linklist-link--lev1" data-drupal-link-system-path="node/3594">Il Consiglio delle Donne</a>
                    </li>
    
          </ul>
    
  
                    </li>
                        <li class="Megamenu-item ">
                    <a href="/struttura-organizzativa" data-drupal-link-system-path="struttura-organizzativa">Gli uffici e le persone</a>
                  
              <ul>
    
                        <li>
                    <a href="/struttura-organizzativa" class="Linklist-link--lev1" data-drupal-link-system-path="struttura-organizzativa">Struttura organizzativa</a>
                    </li>
                        <li>
                    <a href="/gli-uffici/c_a794" class="Linklist-link--lev1" data-drupal-link-system-path="gli-uffici/c_a794">Gli uffici dalla A alla Z</a>
                    </li>
    
          </ul>
    
  
                    </li>
                        <li class="Megamenu-item ">
                    <a href="/node/20504" data-drupal-link-system-path="node/20504">Vivere la Città</a>
                    </li>
                        <li class="Megamenu-item ">
                    <a href="/page%3Ac_a794%3Asportello.polifunzionale" data-drupal-link-system-path="node/24836">Sportello telematico</a>
                  
              <ul>
    
                        <li>
                    <a href="/page%3Ac_a794%3Asportello.polifunzionale" class="Linklist-link--lev1" data-drupal-link-system-path="node/24836">Catalogo servizi</a>
                    </li>
                        <li>
                    <a href="/action%3As_italia%3Aaccedere.servizi.portale" class="Linklist-link--lev1" data-drupal-link-system-path="node/23270">Guida per l&#039;accesso</a>
                    </li>
    
          </ul>
    
  
                    </li>
                        <li class="Megamenu-item ">
                    <a href="/action%3Ac_a794%3Asoddisfatto.insoddisfatto" data-drupal-link-system-path="node/291780">SegnalaBergamo</a>
                  
              <ul>
    
                        <li>
                    <a href="/nuova-segnalazione" class="Linklist-link--lev1" data-drupal-link-system-path="nuova-segnalazione">Nuova segnalazione</a>
                    </li>
    
          </ul>
    
  
                    </li>
                        <li class="Megamenu-item ">
                    <a href="/page%3As_italia%3Ascrivania.cittadino" title="Visualizza tutti i miei dati" data-drupal-link-system-path="node/24604"></a>
                    </li>
                        <li class="Megamenu-item ">
                    <a href="/action%3Ac_a794%3Aprenotareappuntamenti" title="Prendere appuntamenti con gli uffici" data-drupal-link-system-path="node/216180">PrenotaBergamo</a>
                    </li>
    
          </ul>
    
  


    </nav>

  </div>

</header>

<section class="Offcanvas Offcanvas--left Offcanvas--modal js-fr-offcanvas u-jsVisibilityHidden u-nojsDisplayNone"
         id="menu" style="visibility: hidden;">
  <h2 class="u-hiddenVisually">Menu di navigazione</h2>
  <div class="Offcanvas-content u-background-white">
    <div class="Offcanvas-toggleContainer u-background-70 u-jsHidden">
      <a class="Hamburger-toggleContainer u-block u-color-white u-padding-bottom-xxl u-padding-left-s u-padding-top-xxl js-fr-offcanvas-close"
         aria-controls="menu" aria-label="esci dalla navigazione" title="esci dalla navigazione" href="#">
        <span class="Hamburger-toggle is-active" aria-hidden="true"></span>
      </a>
    </div>
    <nav>
        <div class="region region-primary-menu">
    <nav role="navigation" aria-labelledby="block-stu3-italia-main-menu-menu" id="block-stu3-italia-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-stu3-italia-main-menu-menu">Navigazione principale</h2>
  

        
              <ul class="Linklist Linklist--padded Treeview Treeview--default js-fr-treeview u-text-r-xs">
                    <li>
        <a href="/page%3Ac_a794%3Ahomepage" class="is-expanded" data-drupal-link-system-path="node/24832">Il Comune</a>
                                  <ul>
                    <li>
        <a href="/organi-di-governo/sindaco" class="Linklist-link--lev1" data-drupal-link-system-path="node/3398">Il Sindaco</a>
              </li>
                <li>
        <a href="/organi-di-governo/giunta-comunale" class="Linklist-link--lev1" data-drupal-link-system-path="node/3377">La Giunta</a>
              </li>
                <li>
        <a href="/organi-di-governo/consiglio-comunale" class="is-expanded Linklist-link--lev1" data-drupal-link-system-path="node/3428">Il Consiglio comunale</a>
                                  <ul>
                    <li>
        <a href="/organi-di-governo/ufficio-di-presidenza" class="Linklist-link--lev2" data-drupal-link-system-path="node/3613">L&#039;ufficio di presidenza</a>
              </li>
                <li>
        <a href="/organi-di-governo/commissioni-consiliari" class="Linklist-link--lev2" data-drupal-link-system-path="node/9961">Le commissioni</a>
              </li>
        </ul>
  
              </li>
                <li>
        <a href="/organi-di-governo/consiglio-delle-donne" class="Linklist-link--lev1" data-drupal-link-system-path="node/3594">Il Consiglio delle Donne</a>
              </li>
        </ul>
  
              </li>
                <li>
        <a href="/struttura-organizzativa" class="is-expanded" data-drupal-link-system-path="struttura-organizzativa">Gli uffici e le persone</a>
                                  <ul>
                    <li>
        <a href="/struttura-organizzativa" class="Linklist-link--lev1" data-drupal-link-system-path="struttura-organizzativa">Struttura organizzativa</a>
              </li>
                <li>
        <a href="/gli-uffici/c_a794" class="Linklist-link--lev1" data-drupal-link-system-path="gli-uffici/c_a794">Gli uffici dalla A alla Z</a>
              </li>
        </ul>
  
              </li>
                <li>
        <a href="/node/20504" data-drupal-link-system-path="node/20504">Vivere la Città</a>
              </li>
                <li>
        <a href="/page%3Ac_a794%3Asportello.polifunzionale" class="is-expanded" data-drupal-link-system-path="node/24836">Sportello telematico</a>
                                  <ul>
                    <li>
        <a href="/page%3Ac_a794%3Asportello.polifunzionale" class="Linklist-link--lev1" data-drupal-link-system-path="node/24836">Catalogo servizi</a>
              </li>
                <li>
        <a href="/action%3As_italia%3Aaccedere.servizi.portale" class="Linklist-link--lev1" data-drupal-link-system-path="node/23270">Guida per l&#039;accesso</a>
              </li>
        </ul>
  
              </li>
                <li>
        <a href="/action%3Ac_a794%3Asoddisfatto.insoddisfatto" class="is-expanded" data-drupal-link-system-path="node/291780">SegnalaBergamo</a>
                                  <ul>
                    <li>
        <a href="/nuova-segnalazione" class="Linklist-link--lev1" data-drupal-link-system-path="nuova-segnalazione">Nuova segnalazione</a>
              </li>
        </ul>
  
              </li>
                <li>
        <a href="/page%3As_italia%3Ascrivania.cittadino" title="Visualizza tutti i miei dati" data-drupal-link-system-path="node/24604"></a>
              </li>
                <li>
        <a href="/action%3Ac_a794%3Aprenotareappuntamenti" title="Prendere appuntamenti con gli uffici" data-drupal-link-system-path="node/216180">PrenotaBergamo</a>
              </li>
        </ul>
  


  </nav>

  </div>

    </nav>
  </div>
</section>


<div id="slider">
  
</div>
<div id="main">
  <a id="main-content" tabindex="-1"></a>  
    <div class="region region-highlighted Grid Grid--withGutter">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  

  <div class="u-layout-wide u-layoutCenter u-layout-withGutter">
    <div class="Grid Grid--withGutter">
                          <div class="Grid-cell u-md-size12of12 u-lg-size12of12">
        <section>  <div class="region region-content">
    <div id="block-stu3-italia-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title u-text-h1"><span class="field field--name-title field--type-string field--label-hidden">INTEGRAZIONE  della precedente ordinanza  del &quot;115° giro di Lombardia&quot; di sabato 9 ottobre.</span>
</h1>


  </div>
<div id="block-stu3-italia-content" class="block block-system block-system-main-block">
  
    
      
<article role="article" class="node node--type-www-news node--promoted node--view-mode-full Prose">

  
    

  
  <div class="node__content">
    <div class="news-type-content">
     <div class="news-type-field">Dagli uffici</div>
     <span class="a2a_kit a2a_kit_size_20 addtoany_list" data-a2a-url="https://www.comune.bergamo.it/node/405146" data-a2a-title="INTEGRAZIONE  della precedente ordinanza  del &quot;115° giro di Lombardia&quot; di sabato 9 ottobre."><div style="text-align:right;margin-bottom:20px;clear:both;"><a class="a2a_button_facebook"></a>&nbsp;
<a class="a2a_button_twitter"></a>&nbsp;
<a class="a2a_button_linkedin"></a>&nbsp;
<a class="a2a_button_whatsapp"></a></div></span>
    </div>
    <div class="Grid Grid--withGutter">
      <div class="Grid-cell u-md-size8of12 u-lg-size8of12">
        
        
        
    
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item Prose"><p><strong><span><span><span><span>INTEGRAZIONE E RETTIFICA DELLA PRECEDENTE ORDINANZA</span></span></span></span></strong></p>

<p><span><span><span><span>Al fine di consentire</span></span></span></span><span><span><span> lo svolgimento dell’Evento denominato<strong> </strong></span></span></span><span><span><span><strong>“115° Giro di Lombardia”</strong> previsto per sabato 09/10/2021, con arrivo a Bergamo nel tardo pomeriggio, </span></span></span>è stata emessa un'<a href="https://www.comune.bergamo.it/uri-res/N2Ls?urn:nir:comune.bergamo:protocollo:2021-10-06;0333836">ordinanza di regolamentazione della circolazione</a> <span><span><span>che <strong>integra e rettifica l’ordinanza viabilistica</strong> già emessa n.2021-576, istituendo il seguente provvedimento </span></span></span><span><span><span>viabilistico:</span></span></span></p>

<p><span><span><span><strong>in Piazza Matteotti dalle ore 19.00 di giovedì 7/10/2021 fino a cessato bisogno</strong>, come indicato </span></span></span><span><span><span>nell’ordinanza di cui sopra divieto di sosta con rimozione forzata ambo i lati esteso a tutte le </span></span></span><span><span><span>categorie dei veicoli eccetto quelli appartenenti alla organizzazione</span></span></span></p></div>
      
      </div>
      <div class="Grid-cell u-md-size4of12 u-lg-size4of12">
            
    
  <div class="field field--name-field-www-associata-a field--type-entity-reference field--label-above">
    <div class="field__label">A chi rivolgersi</div>
          <div class="field__items">
              <div class="field__item"><a href="/unita-organizzativa/polizia-locale-e-protezione-civile" hreflang="it">Polizia locale e protezione civile</a></div>
              </div>
      </div>

        
      </div>
    </div>
  </div>
        <div class="node-separator"></div>
      <div class="u-text-r-xxs">
        Ultimo aggiornamento: 07/10/2021 09:34.59
      </div>
    </article>

  </div>

  </div>
</section>

        
      </div>
          </div>
  </div>

      <div class="u-layout-wide u-layoutCenter u-layout-withGutter u-padding-r-top u-padding-r-bottom">
        <div class="region region-content-bottom">
    <div class="views-element-container block block-views block-views-blockwww-text-button-menu-block-1" id="block-views-block-www-text-button-menu-block-1">
  
    
      <div><div class="view view-www-text-button-menu view-id-www_text_button_menu view-display-id-block_1 js-view-dom-id-6b64dd3e117741646936e677d465b1609e3724a6170fa728f0d90aff283d9bae">
  
    
      
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockwww-bottom-menu-block-1" id="block-views-block-www-bottom-menu-block-1">
  
    
      <div><div class="view view-www-bottom-menu view-id-www_bottom_menu view-display-id-block_1 js-view-dom-id-ca209f1d3154021e7b77c46432661c64f1b0a8c80487f4cc130e0e875f942599">
  
    
      
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockwww-bottom-menu-block-2" id="block-views-block-www-bottom-menu-block-2">
  
    
      <div><div class="view view-www-bottom-menu view-id-www_bottom_menu view-display-id-block_2 js-view-dom-id-b4e4bb8315dd0a529e12647a6a04602c8b8d1043665b4f587da0cca8ec934a30">
  
    
      
  
          </div>
</div>

  </div>

  </div>

    </div>
  
  <div id="cookie-bar" class="CookieBar js-CookieBar u-background-95 u-padding-r-all">
    <p class="u-color-white u-text-r-xs u-lineHeight-m u-padding-r-bottom">
      Questo sito utilizza cookie tecnici, analytics e di terze parti.      <br/>Proseguendo nella navigazione, accetti l'utilizzo dei cookie.<br/>
    </p>
    <p>
      <button class="Button Button--default u-text-r-xxs js-cookieBarAccept u-inlineBlock u-margin-r-all">Accetto      </button>
      <a href="/page:s_italia:privacy.policy"
         class="u-text-r-xs u-color-teal-50">Riservatezza</a>
    </p>
  </div>

      <div class="u-background-grey-80 sticky-footer" role="contentinfo">
      <div class="u-layout-wide u-layoutCenter u-layout-r-withGutter">
        <footer class="Footer u-padding-all-s">
            <div class="region region-footer">
      
        <ul class="Footer-links u-cf">
          <li>
        <a href="/user/login" data-drupal-link-system-path="/user/login" title="Area riservata">Area riservata</a>
              </li>
          <li>
        <a href="/page%3As_italia%3Acredits" data-drupal-link-system-path="/page%3As_italia%3Acredits" title="Crediti">Crediti</a>
              </li>
          <li>
        <a href="/action%3Ac_a794%3Aprivacy.policy" data-drupal-link-system-path="/action%3Ac_a794%3Aprivacy.policy" title="Privacy policy">Privacy policy</a>
              </li>
          <li>
        <a href="/page%3As_italia%3Asportello.telematico%3Bnote.legali" data-drupal-link-system-path="/page%3As_italia%3Asportello.telematico%3Bnote.legali" title="Note legali">Note legali</a>
              </li>
          <li>
        <a href="/action%3As_italia%3Aobblighi.accessibilita" data-drupal-link-system-path="/action%3As_italia%3Aobblighi.accessibilita" title="Accessibilità">Accessibilità</a>
              </li>
          <li>
        <a href="/node/383" data-drupal-link-system-path="/node/383" title="Contatti">Contatti</a>
              </li>
          <li>
        <a href="/datimonitoraggio" data-drupal-link-system-path="/datimonitoraggio" title="Statistiche del portale">Statistiche del portale</a>
              </li>
          <li>
        <a href="/node/383" data-drupal-link-system-path="/node/383" title="Comune di Bergamo - Partita IVA dell'amministrazione: 00636460164 - PEC: protocollo@cert.comune.bergamo.it">Comune di Bergamo - Partita IVA dell'amministrazione: 00636460164 - PEC: protocollo@cert.comune.bergamo.it</a>
              </li>
          <li>
        <a href="/unita-organizzativa/sportello-polifunzionale" data-drupal-link-system-path="/unita-organizzativa/sportello-polifunzionale" title="URP">URP</a>
              </li>
        </ul>
  



  </div>

          <a href="https://designers.italia.it/" style="margin-top:-20px;float:right" title="Costruito utilizzando il design system di Designers Italia"><img src="/themes/custom/stu3_italia/img/it_logo.png" width="20" height="16" alt="Costruito utilizzando il design system di Designers Italia" /></a>
      </footer>
      </div>
    </div>
  </div>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/405146","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"it","currentQuery":{"q":"\/node\/405146"}},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,anchor_link\/drupal.anchor_link,bu\/bu.checker,classy\/base,classy\/messages,classy\/node,core\/drupal.dialog.ajax,core\/html5shiv,core\/normalize,extlink\/drupal.extlink,stu3_italia\/font-awesome,stu3_italia\/fonts,stu3_italia\/global-styling,stu3_italia\/globo-red,system\/base,views\/views.module","theme":"stu3_italia","theme_token":null},"ajaxTrustedUrl":[],"bu":{"notify_ie":-0.01,"notify_firefox":-5,"notify_opera":-5,"notify_safari":-5,"notify_chrome":-5,"insecure":true,"unsupported":true,"mobile":false,"position":"bottom","visibility_pages":"\/modulo\/*","visibility_type":"hide","text_override":"","reminder":null,"reminder_closed":null,"test_mode":false,"new_window":false,"url":"","no_close":false,"source":"\/\/browser-update.org\/update.min.js","show_source":"","langcode":"it"},"data":{"extlink":{"extTarget":true,"extTargetNoOverride":true,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"0","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"user":{"uid":0,"permissionsHash":"f33d71bdcd968451fdd2b049b478af9cf5adafdc003aa875fb959812cc58bdfa"}}</script>
<script src="/sites/default/files/js/js_XoQqZnVgHJSe4s3TTn-qUIOKMc1k6w5HHWTwKhgYpaE.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_RcqLovhuhu-UUa9HsA3gBPouG-xng9CyZTyS7DkekZo.js"></script>

  </body>
</html>
